Toad World® Forums

UE Show Row #


#1

I have "Show Row #’ checked in my preferences, but when I open a new tab and run a query, the Row # is not displayed. It’s not checked in the Column Panel on the right either.

Thanks.
-Charlie


#2

Yes, the ‘Show Row #’ option definitely has no effect on the UE
Consider a CR raised for this!!

Jaime