Toad World® Forums

Support importing from Embarcadero E\R Studio 18

Support importing from Embarcadero E\R Studio 18 and higher, and from a Microsoft SQL Server 2016 or higher RDBMS. Only supporting E\R Studio 11 is insufficient, as that is a rather old release.