Toad World® Forums

Login Error

Hello:

I can connect to Oracle 8.1.7.4 using toad 10 + oracle client 10.2.0.1 .
I can connect to Oracle 8.1.7.4 using toad 11 + oracle client 10.2.0.1 with system id,too.

But I can’t connect to Oracle 8.1.7.4 using toad 11 + oracle client 10.2.0.1 with normal user id.

Toad showed some error.Please reference the attach files.

Is it related the db object’s privilege?How do I solve this?

Thanks a lot!!

    Barkely

error.png

toad_debug_0104.txt (27 KB)