Right Click Copy Rows - I changed it to not include headers and clicked the quit nagging me check box and want to change!!!


#1

So, I was copying some rows, and mistakenly selected the no headers option and also clicked the quit nagging me check box. Now I wish i had not as i cannot find where to change it back in the settings. Does anyone know where that is?


#2

To reset go to Tools | Options | Confirmations | reset all confirmations