Toad World® Forums

12.6 Schema Browser|Triggers "Include Schema Name" Always Resets to Unchecked

I check is and it sticks in the current SB. Open a new SB and it resets to unchecked. Is there a way to make it stickier?

It’s working OK for me - but that checkbox isn’t specific to triggers. So if you go to SB-Triggers-Script and check it, then change to SB-Tables-Script and uncheck it, it will be unchecked when you go back to triggers (or any other object type)