Disabling formatter for script tab


I run Toad For Oracle 10.5 and when viewing views scripts via schema browser, it always shows me view script formatted with a message like this:

/* Formatted on 2010-11-29 12:28:31 (QP5 v5.149.1003.31008) */

How to disable it?
I want to see the original formatting of the base queries.
It acts the same when I view views scripts via a describe objects (F4)­.

Bruno Lavoie