Toad World® Forums

Workspace


#1

hi

Any entities creating in one workspace replicating automatically to other workspace also. how to stop this ?. its very difficult to remove the entity from other workspace manually…

shiljith


#2

Hi,

right click your workspace and select Workspace Format. On tab General, uncheck the Auto Complete checkbox.

Regards,

Vaclav


#3

Hi,

Just a tip. Feel free to watch the following movie on the Auto Complete function:
http://modeling.inside.quest.com/entry.jspa?externalID=1670&categoryID=158

Regards,

Vladka


#4

thanks