Toad World® Forums

Oracle8

Can TOAD 12.5 communicate with Oracle 8 database?

Yes, but you’ll need an Oracle client that is 9i Release 2 or older.

OK, thanks

From: John
Dorlon [mailto:bounce-jdorlon@toadworld.com]

Sent: Thursday, October 30, 2014 2:06 PM

To: toadoracle@toadworld.com

Subject: RE: [Toad for Oracle - Discussion Forum] Oracle8

RE: Oracle8

Reply by John Dorlon

Yes, but you’ll need an Oracle client that is 9i Release 2 or older.

To reply, please reply-all to this email.

Stop receiving emails on this subject.

Or
Unsubscribe from Toad for Oracle - General
notifications altogether.

Toad for Oracle - Discussion Forum

Flag
this post as spam/abuse.